Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Vulnerability reference
Currently impacted CAST software/versions
Fixed in
Description/Notes

CVE-2014-0160

Zorba 1.4 (CAST AIP 7.3.x, 8.0.x, 8.1.x, 8.2.x)

Not fixed

There is currently no standalone patch available for Heartbleed vulnerable DLLs present in Zorba 1.4.

Known Issues

This page lists all known issues in CAST AIP 8.2.0. There are 45 issues in the list. Note that the column "Internal ID" is used only as an internal reference ID.

...

Please see the relevant release specific child page for more information about Known Issues:

Children Display